Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Toyot Raum" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
cool.gif
 
 
Reply to this topicStart new topic
> приборка
miklus
сообщение 7.8.2008, 19:27
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 7
Регистрация: 4.8.2008
Поблагодарили: 0 раз(а)


принимайте новенького,стал обладателем раума 1999г.в 4вд ,почитал форум тема прибоки подымается переодически вот и у меня через неделю одометр перестал работать во всех режимах общий пробег 0,разборка панели результатов не дала,и еще один глюк при включении габаритов подсветка приборки не горит хотя подсветка кондея и все остальное работает,подсветка приборки работает при включении зажигания вне зависимости включены габариты или нет,мож есть у кого какие мысли unsure.gif
 
+Quote Post
TNTol
сообщение 8.8.2008, 3:37
Сообщение #2

Новичок
*
Группа: Пользователи 
Сообщений: 37
Регистрация: 23.4.2007
Город: Усть-Кут
Авто: Toyota Raum (1)
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата
подсветка приборки работает при включении зажигания вне зависимости включены габариты или нет

У меня также, наверно так и должно быть=)
А с габаритами попоробуй кнопку "потыркать", справа под рулём, кот.яркость панели довавляет/убавляет.



Raum 2000 EXZ10 цвет: 1C0 - серый
 
+Quote Post
Nick-Nick
сообщение 8.8.2008, 4:35
Сообщение #3

Уважаемый Раумовод
****
Группа: Пользователи 
Сообщений: 922
Регистрация: 30.10.2007
Город: Томск
Пол: Мужской
Поблагодарили: 15 раз(а)


У нас подсветка приборки горит постоянно при влюченном зажигании. При вклбчении габаритов яркость панели имеет два состояния поярче и потускнее. Регулираеться кнопкой справа под рулем.



ссылка
ссылка
ссылка
ссылка
 212742448  
+Quote Post
Влад
сообщение 8.8.2008, 6:59
Сообщение #4

Уважаемый Раумовод
****
Группа: Пользователи 
Сообщений: 823
Регистрация: 3.5.2006
Город: Новосибирск
Пол: Мужской
Поблагодарили: 7 раз(а)


miklus
Отказ одометра и отсутствие подсветки, наводят на мысль о том, что где то потеряно питание... Если нет возможности определить причину самому, заедте к автоэлектрику.



RAUM - 4WD, 1999, Светло-серый металик. ссылка
 257978108  
+Quote Post





 

Muzzy
сообщение 8.8.2008, 10:37
Сообщение #5

добрый огр
****
Группа: Пользователи 
Сообщений: 1701
Регистрация: 2.6.2006
Город: Пермь
Пол: Мужской
Поблагодарили: 20 раз(а)


Влад
Ещё может быть отсутствие массы или отсутствие сигнала скорости smile.gif



Toyota RAUM 1997 г. EXZ-10 чёрный Пермь - продан. Уехал в Омск. А я купил короллу :)
--------------------
ссылка
--------------------
ссылка
 23913640  
+Quote Post
Влад
сообщение 8.8.2008, 11:35
Сообщение #6

Уважаемый Раумовод
****
Группа: Пользователи 
Сообщений: 823
Регистрация: 3.5.2006
Город: Новосибирск
Пол: Мужской
Поблагодарили: 7 раз(а)


Цитата (Muzzy @ 8.08.2008 - 10:37)
Влад
Ещё может быть отсутствие массы или отсутствие сигнала скорости smile.gif

Если сигнал скорости, не работал бы только одометр.С массой тоже, все остальные приборы бы не показывали. Хотя нужно смотреть конкретно, как там разведено.



RAUM - 4WD, 1999, Светло-серый металик. ссылка
 257978108  
+Quote Post
aleksey1_1
сообщение 8.8.2008, 12:41
Сообщение #7

Новичок
*
Группа: Пользователи 
Сообщений: 33
Регистрация: 12.7.2005
Поблагодарили: 0 раз(а)


У меня на днях перестала гореть половина подсветки, сегодня буду ковырять, может что и найду.
 
+Quote Post
aleksey1_1
сообщение 8.8.2008, 16:15
Сообщение #8

Новичок
*
Группа: Пользователи 
Сообщений: 33
Регистрация: 12.7.2005
Поблагодарили: 0 раз(а)


Уже нашел, почемуто перегорела дорожка около разъема
 
+Quote Post
miklus
сообщение 19.8.2008, 21:53
Сообщение #9

Новичок
*
Группа: Пользователи 
Сообщений: 7
Регистрация: 4.8.2008
Поблагодарили: 0 раз(а)



Влад
если нет сигнала скорости не работал бы и спидометр,я так думаю,или не прав?
 
+Quote Post





 

Влад
сообщение 20.8.2008, 10:58
Сообщение #10

Уважаемый Раумовод
****
Группа: Пользователи 
Сообщений: 823
Регистрация: 3.5.2006
Город: Новосибирск
Пол: Мужской
Поблагодарили: 7 раз(а)


miklus
Да, конечно, спидометр то-же...



RAUM - 4WD, 1999, Светло-серый металик. ссылка
 257978108  
+Quote Post
Tony
сообщение 27.8.2008, 10:26
Сообщение #11

Раумовод
**
Группа: Пользователи 
Сообщений: 63
Регистрация: 24.10.2007
Поблагодарили: 0 раз(а)


Вот, какой вопрос знатокам.

После установки сигнализации (блок сигнализации установили за приборкой - чуть левее, за двумя реле - кстати, что это за реле?) появились сбои в работе спидометра - стрелка время от времени "прыгает", как будто я добавляю "газ".
Что бы это значило? Может ли блок сигнализации давать наводки на обмотку спидометра (если она там есть)?

И ещё. Не совсем по этой теме, но что бы это могло быть(см.фото)? В мануале об этом ни слова. Провода от разъёмов (разъёмов - два, одинаковые) идут к компьютеру и, кажется, под капот.

Прикрепленные файлы
Прикрепленный файл  Picture_001.jpg ( 82,57 килобайт ) Кол-во скачиваний: 9
 
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 16.11.2018, 23:13