Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Toyot Raum" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
cool.gif
 
20 страниц V   1 2 3 > »   
Reply to this topicStart new topic
> Антиблокировочная система ABS., Вопросы, проблемы и решения...
Моор Евгений
сообщение 20.4.2005, 6:19
Сообщение #1

Раумовод
**
Группа: Пользователи 
Сообщений: 59
Регистрация: 24.1.2005
Город: Екатеринбург
Поблагодарили: 1 раз(а)


Привет Раумоводы!
У меня возникла такая проблема, сегодня с утра загорелась и не тухнет лампочка ABS. Попробовал тормазить - колёса встают на юз. Подскажите можно-ли самому что-нибуть исправить или нет? У кого была такая проблема и как он её решал. Жду с нетерпением sad.gif



Tayota RAUM, 2003, скоро 100 т. км, Екатеринбург,
 
+Quote Post
kris
сообщение 20.4.2005, 6:50
Сообщение #2

Новичок
*
Группа: Пользователи 
Сообщений: 24
Регистрация: 10.4.2005
Поблагодарили: 0 раз(а)


Была такая штука на Короне - поменял колодки и жидкость - утверждали что из за этого - потом было ощущение что после перегрева происходит (летом в жару весь день ездишь и опа! загорается ...)
Проверь разъемы?
В "букваре" есть описание тестирования АБС замыканием контактов в диагностическом разъеме ... тоже для интереса сделай - только там надо чтобы аккамулятор был 100% заряжен - иначе первая же ошибка будет говорить что не достаточно напряжения!



С Уважением, Константин. Красноярск, Toyota Raum, 06/2000, синий. 2WD
 2738157  
+Quote Post
Gutman
сообщение 20.4.2005, 19:35
Сообщение #3

Новичок
*
Группа: Пользователи 
Сообщений: 25
Регистрация: 28.3.2005
Поблагодарили: 0 раз(а)


У другана на Ниссане Премьера после первого появления проблемы просто почистили контакты какие-то( скорее всего-провода к датчикам на колесах)- сказали что они страдают от грязи-соли на дорогах. Потом у него это было ежегодно. А потом, году на третьнем-четвертом, у него глюканули сами датчики АBS. Машина эксплуатировалась в Москве.



2WD,1999 г., МОСКВА(Орехово-Борисово)
 
+Quote Post
Моор Евгений
сообщение 25.4.2005, 8:15
Сообщение #4

Раумовод
**
Группа: Пользователи 
Сообщений: 59
Регистрация: 24.1.2005
Город: Екатеринбург
Поблагодарили: 1 раз(а)


Привет ещё раз, всё оказалось гораздо проще, сгорели стопари. Заменил лампочки и всё Ок



Tayota RAUM, 2003, скоро 100 т. км, Екатеринбург,
 
+Quote Post





 

kris
сообщение 25.4.2005, 9:47
Сообщение #5

Новичок
*
Группа: Пользователи 
Сообщений: 24
Регистрация: 10.4.2005
Поблагодарили: 0 раз(а)


Цитата (Моор Евгений @ 25.04.2005 - 08:15)
Привет ещё раз, всё оказалось гораздо проще, сгорели стопари. Заменил лампочки и всё Ок

однако!
Срочно в ФАК! - раньше при сгорании стопарей (габаритов) зажигалась лампочка с машинкой и типа такие фары у нее сзади светились ... а тут вот оно как значит ...



С Уважением, Константин. Красноярск, Toyota Raum, 06/2000, синий. 2WD
 2738157  
+Quote Post
Yura
сообщение 25.4.2005, 11:45
Сообщение #6

Уважаемый Раумовод
****
Группа: Пользователи 
Сообщений: 701
Регистрация: 22.1.2005
Город: г.Кемерово
Поблагодарили: 6 раз(а)


Моор Евгений
А оба стопаря сгорели или один?
А дополнительный на спойлере есть?



Юран. Toyota Opa 2001
 14239661  
+Quote Post
Моор Евгений
сообщение 25.4.2005, 12:58
Сообщение #7

Раумовод
**
Группа: Пользователи 
Сообщений: 59
Регистрация: 24.1.2005
Город: Екатеринбург
Поблагодарили: 1 раз(а)


Yura
Дополнительных нет, а сгорели две лампочки, скорее всего поочереди, раньше не замечал. Наверное любая неполадка с тормозами зажигает лампочку АВS.



Tayota RAUM, 2003, скоро 100 т. км, Екатеринбург,
 
+Quote Post
matmax
сообщение 25.4.2005, 13:13
Сообщение #8

Новичок
*
Группа: Пользователи 
Сообщений: 8
Регистрация: 9.3.2005
Город: Москва
Поблагодарили: 0 раз(а)


Видимо когда перегорят ОБЕ лампочки. У меня перегорала одна лампочка стоп сигнала -- на панели приборов ничего не загоралось.



--------------------------------- Максим М. Москва САО Чёрный RAUM 1998 2wd
 
+Quote Post
Yura
сообщение 26.4.2005, 4:27
Сообщение #9

Уважаемый Раумовод
****
Группа: Пользователи 
Сообщений: 701
Регистрация: 22.1.2005
Город: г.Кемерово
Поблагодарили: 6 раз(а)


Ну вот ускоглазые понапридумавают електроники....
А я все время мучаюсь - как проверить стопари в одного, всегда приходится кого-нить просить - подержи тормоз, а я на лампочки посомтрю - а оказывается - все просто, никого не надо просить, есть панель приборов - на нее и смотри....



Юран. Toyota Opa 2001
 14239661  
+Quote Post





 

sulpan
сообщение 23.5.2005, 6:39
Сообщение #10

Новичок
*
Группа: Пользователи 
Сообщений: 31
Регистрация: 12.5.2005
Город: Урай, Тюм.обл
Поблагодарили: 0 раз(а)


Что может быть? После покупки Ромы в Екатеринбурге сразу поставил сигнализацию в АВТОАУДИОЦЕНТРЕ. После установки стала медленно мигать лампочка ABS.
ЧТО ДЕЛАЛИ, чтобы исправить: скидывали клеммы с аккумулятора, ставили какие-то перемычки, непомогло. Проконсультировались в ТОЙОТА-ЦЕНТРе- сказали разгоните машину выше 30 км/ч (????) все пройдет. Разогнали-результат 0. Короче вытащил я лампочку, что б на нервы не давила так и езжу. Может кто знает, что нужно делать?

RAUM, 2001г, г.Урай, Тюм.обл[



Raum 2001
 
+Quote Post
@lex
сообщение 23.5.2005, 7:55
Сообщение #11

Уважаемый Раумовод
****
Группа: Пользователи 
Сообщений: 744
Регистрация: 21.1.2005
Поблагодарили: 4 раз(а)


А вот лампочку, вытаскивань, ни в коем случае НЕЛЬЗЯ!!!
Она показывает неисправность тормозной системы. Может нет тормозухи?

Похоже что-то намудрили установщики. Ищи спецов пусть посмотрят что там такое натворили.
 
+Quote Post
sulpan
сообщение 23.5.2005, 8:37
Сообщение #12

Новичок
*
Группа: Пользователи 
Сообщений: 31
Регистрация: 12.5.2005
Город: Урай, Тюм.обл
Поблагодарили: 0 раз(а)


С тормозами все в порядке и ABS тоже работает, проверял на мокром асфальте. И еще. После запуска машины с пульта сажусь в авто, вставляю ключ зажигания в замок, ставлю в положение "Зажигание", машина продолжает работать (как и должно быть). Желая тронуться, нажимаю на тормоз, чтобы включить скорость и в этот момент машина глохнет. Завожу снова и дальше все нормально. Проверял много раз, результат один и тот же. В момент покупки сигналку ставили на две машины, на RAUM и на MAZDA PREMASY, одни и те же установщики. На мазде все работает нормально. Может какие проблемы с электрикой?

RAUM, 2001г, г.Урай, Тюм.обл



Raum 2001
 
+Quote Post
Yura
сообщение 23.5.2005, 8:45
Сообщение #13

Уважаемый Раумовод
****
Группа: Пользователи 
Сообщений: 701
Регистрация: 22.1.2005
Город: г.Кемерово
Поблагодарили: 6 раз(а)


sulpan
Езжай к с игнальщикам - пусть все исправляют. Однозначно они накосячили.



Юран. Toyota Opa 2001
 14239661  
+Quote Post
sulpan
сообщение 23.5.2005, 8:55
Сообщение #14

Новичок
*
Группа: Пользователи 
Сообщений: 31
Регистрация: 12.5.2005
Город: Урай, Тюм.обл
Поблагодарили: 0 раз(а)


Легко сказать "езжай"- 1800км (!) до Е-бурга



Raum 2001
 
+Quote Post
@lex
сообщение 23.5.2005, 8:58
Сообщение #15

Уважаемый Раумовод
****
Группа: Пользователи 
Сообщений: 744
Регистрация: 21.1.2005
Поблагодарили: 4 раз(а)


Однозначно, сигнальщики накосячили. Скорее всего перепутали провода.
Должно быть так:
в заведенной с пульта машины ключ поворачиваешь во второе положение принажатии на тормоз мигает сигналка, но машина не глохнет.
 
+Quote Post





 

Ingusya
сообщение 23.5.2005, 9:42
Сообщение #16

Уважаемый Раумовод
****
Группа: Пользователи 
Сообщений: 209
Регистрация: 8.4.2005
Город: Одинцово(Московская обл.)
Поблагодарили: 1 раз(а)


Стоит проверить, а то последствия могут быть еще хуже чем у нас. Кстати, когда мы машину привезли на сервис, электрик первым делом спросил стоит ли сигнализация, так что похоже, что это не единичный "косяк". mad.gif



Raum 2WD, 1998
 276220145  
+Quote Post
Rean
сообщение 23.5.2005, 10:03
Сообщение #17

Раумовод со стажем...
***
Группа: Пользователи 
Сообщений: 111
Регистрация: 6.2.2005
Город: Московская обл(Одинцово)
Поблагодарили: 4 раз(а)


Вопрос к сигнальщикам !!! Обязательно надо проверить что бы сигнализация не была закорочена на борт. комп!!! Иначе могут быть серьёзные проблемы, вплоть до того, что двигатель не будет заводиться. У меня это было в эту субботу. И кстати, после того как мне наладили машину тряска на "D" прекратились полностью... tongue.gif Цена вопроса 1200 руб. Описание моих проблем ссылка. К этому хочу добавить, что первым делом загорелась лампочка неисправности ABC. Если ехать далеко, то нужно хотя бы к хорошему электрику. У меня сигналка «Мангуст».



Raum 2 WD 1998 Москва
 
+Quote Post
@lex
сообщение 23.5.2005, 10:16
Сообщение #18

Уважаемый Раумовод
****
Группа: Пользователи 
Сообщений: 744
Регистрация: 21.1.2005
Поблагодарили: 4 раз(а)


2 Rean
А что такого могли сигнальщики накрутить?
 
+Quote Post
Ingusya
сообщение 23.5.2005, 10:34
Сообщение #19

Уважаемый Раумовод
****
Группа: Пользователи 
Сообщений: 209
Регистрация: 8.4.2005
Город: Одинцово(Московская обл.)
Поблагодарили: 1 раз(а)


@lex
Rean и я ездим на одной машине biggrin.gif Так что всю страшную историю описывала я. Ссыку он написал в своем сообщении



Raum 2WD, 1998
 276220145  
+Quote Post
Rean
сообщение 23.5.2005, 12:19
Сообщение #20

Раумовод со стажем...
***
Группа: Пользователи 
Сообщений: 111
Регистрация: 6.2.2005
Город: Московская обл(Одинцово)
Поблагодарили: 4 раз(а)


Короче, этот "умелец" тот который нам сигналку устанавливал, замкнул провода сигнализации на плату компьютера, который до некоторого времени пытался справляться с подобным невежеством, но в результате не выдержал. К счастью, компьютер просто выключил часть своих функций, хорошо, что не умер совсем. В сервисе все провода изолировали и поставили на нужные места. Вот так и завершился наш кошмар!



Raum 2 WD 1998 Москва
 
+Quote Post


20 страниц V   1 2 3 > » 
Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 17.10.2018, 14:13