Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Toyot Raum" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
cool.gif
 
 
Reply to this topicStart new topic
> Проблемы с электрикой/зарядкой, уже начинают повторяться
Muzzy
сообщение 13.11.2006, 8:25
Сообщение #1

добрый огр
****
Группа: Пользователи 
Сообщений: 1701
Регистрация: 2.6.2006
Город: Пермь
Пол: Мужской
Поблагодарили: 20 раз(а)


Ситуация такая:
на общем фоне пониженного напряжения (держится ниже 14 В, выключение фар и прочих потребителей почти не спасает) иногда случаются провалы: может погаснуть только балалайка, а могут все приборы. Напряжение пропадает на очень короткий момент, тут же приборка оживает, контроллер подхватывает работающий двигатель.
Где искать - пока недопёр. Вчера лазил под машину - генератор вроде сухой был.. Кстати в мурзилке генератора я что-то не нашёл..



Toyota RAUM 1997 г. EXZ-10 чёрный Пермь - продан. Уехал в Омск. А я купил короллу :)
--------------------
ссылка
--------------------
ссылка
 23913640  
+Quote Post
RW9UAO
сообщение 13.11.2006, 9:40
Сообщение #2

Уважаемый Раумовод
****
Группа: Пользователи 
Сообщений: 444
Регистрация: 11.9.2006
Поблагодарили: 0 раз(а)


в мурзилке генератор на странице 76 и 193. по методике замыкания контакта "F" проверял? ИМХО где-то контакт плохой. тряси, ищи зеленые контакты на разъемах. нормальным цифровым вольтметром померяй. последи. погляди соединения на генераторе, в замке зажигания, в блоке предохранителей. возможно когда ставил сигналку какой-то разъем недовоткнул.

зы. маззи - это "чужой", который любил грызть часы? =)



раумоводы бывшими не бывают
 
+Quote Post
Muzzy
сообщение 13.11.2006, 10:10
Сообщение #3

добрый огр
****
Группа: Пользователи 
Сообщений: 1701
Регистрация: 2.6.2006
Город: Пермь
Пол: Мужской
Поблагодарили: 20 раз(а)


RW9UAO
Когда ставил сигнал, я скидывал разъёмы только с замка зажигания (расшевелил, ему полезно, по-новой зачистится), приборки и 1 разъём контроллера (к сигналу оборотов цеплялся). Как минимум 2 недели после установки проблем не было, я склоняюсь к тому, что где-то что-то намочил.

У друга королка с 4E-FE, у него гена - вообще самая низкая точка и мокнет постоянно. на 5Е всё не так плохо, но сравнимо.

Спасибо за наводку на гену.

насчёт прототипа ты угадал.



Toyota RAUM 1997 г. EXZ-10 чёрный Пермь - продан. Уехал в Омск. А я купил короллу :)
--------------------
ссылка
--------------------
ссылка
 23913640  
+Quote Post
Muzzy
сообщение 14.11.2006, 7:15
Сообщение #4

добрый огр
****
Группа: Пользователи 
Сообщений: 1701
Регистрация: 2.6.2006
Город: Пермь
Пол: Мужской
Поблагодарили: 20 раз(а)


Сегодня с утра опять такая хня творилась, но в меньших размерах.. заметно мерцала подсветка приборов, низковатое напряжение, пару раз музыка гасла..
Я начинаю подозревать мост гены..



Toyota RAUM 1997 г. EXZ-10 чёрный Пермь - продан. Уехал в Омск. А я купил короллу :)
--------------------
ссылка
--------------------
ссылка
 23913640  
+Quote Post





 

RW9UAO
сообщение 14.11.2006, 7:37
Сообщение #5

Уважаемый Раумовод
****
Группа: Пользователи 
Сообщений: 444
Регистрация: 11.9.2006
Поблагодарили: 0 раз(а)


а вдруг "шакаладка"? реле-регулятор по нашему. попробуй долезть до "F" и замкнуть ее. я, правда, вообще не представляю как до туда добраться. из ямы глядел - нифига. на подъемнике заведенную поднять??? 8[ ]



раумоводы бывшими не бывают
 
+Quote Post
Muzzy
сообщение 14.11.2006, 8:12
Сообщение #6

добрый огр
****
Группа: Пользователи 
Сообщений: 1701
Регистрация: 2.6.2006
Город: Пермь
Пол: Мужской
Поблагодарили: 20 раз(а)


RW9UAO
У меня нет подъёмника.. только яма. попробую на днях.



Toyota RAUM 1997 г. EXZ-10 чёрный Пермь - продан. Уехал в Омск. А я купил короллу :)
--------------------
ссылка
--------------------
ссылка
 23913640  
+Quote Post
@lex
сообщение 14.11.2006, 10:11
Сообщение #7

Уважаемый Раумовод
****
Группа: Пользователи 
Сообщений: 744
Регистрация: 21.1.2005
Поблагодарили: 4 раз(а)


Первым делом проверь все минусовые провода.
Может где плохо контачит...
 
+Quote Post
паша
сообщение 19.11.2006, 9:03
Сообщение #8

Уважаемый Раумовод
****
Группа: Пользователи 
Сообщений: 549
Регистрация: 27.1.2005
Город: Московская Область Истринский Район
Поблагодарили: 12 раз(а)


АКБ проверь обязательно!!! мож она на себя берет. У меня на работе на одной из машин такая хрень была!! лазили лазили а потом нашли причину!!!! заменили акб и все пошло wink.gif



ПАВЕЛ
RAUM 1998 2WD
Ipsum 1998
Истра - Крылатское
 258976637  
+Quote Post
Muzzy
сообщение 20.11.2006, 10:26
Сообщение #9

добрый огр
****
Группа: Пользователи 
Сообщений: 1701
Регистрация: 2.6.2006
Город: Пермь
Пол: Мужской
Поблагодарили: 20 раз(а)


паша
что именно в АКБ проверить? вроде с батарейкой всё в поряде.. хотя, надо попробовать на заведённом двиге клемму скинуть..



Toyota RAUM 1997 г. EXZ-10 чёрный Пермь - продан. Уехал в Омск. А я купил короллу :)
--------------------
ссылка
--------------------
ссылка
 23913640  
+Quote Post





 

Михаил Л.
сообщение 20.11.2006, 12:04
Сообщение #10

Уважаемый Раумовод
****
Группа: Пользователи 
Сообщений: 2507
Регистрация: 14.1.2005
Город: Москва, Царицыно
Поблагодарили: 42 раз(а)


Цитата (Muzzy @ 20.11.2006 - 10:26)
паша
надо попробовать на заведённом двиге клемму скинуть..

На нашей машинке НИ В КОЕМ СЛУЧАЕ!!!!!

Спалишь мозги!



Пежо-407 SW
 288380388  
+Quote Post
Muzzy
сообщение 20.11.2006, 12:42
Сообщение #11

добрый огр
****
Группа: Пользователи 
Сообщений: 1701
Регистрация: 2.6.2006
Город: Пермь
Пол: Мужской
Поблагодарили: 20 раз(а)


Михаил Л.
есть такой опыт? надо просто нагрузку повключать всю. на то там и регулятор, чтоб напругу держать.
но раз так, то лучче не буду.



Toyota RAUM 1997 г. EXZ-10 чёрный Пермь - продан. Уехал в Омск. А я купил короллу :)
--------------------
ссылка
--------------------
ссылка
 23913640  
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 17.1.2019, 6:11